
<!doctype html>
<html itemscope="itemscope" itemtype="http://schema.org/Article" lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
<meta charset="UTF-8">

<title itemprop="name">Ice core collection arrives in CAB - The Gateway</title>

<!-- wp_header -->
<script>(function(html){ html.className = html.className.replace(/\bno-js\b/,'js'); if (html.classList) { html.classList.add( 'js' ); } else { html.className += ' js'; } })(document.documentElement);</script><style type="text/css">.js.csstransitions .module.wow, .js.csstransitions .themify_builder_content .themify_builder_row, .js.csstransitions .module_row, .js.csstransitions .builder-posts-wrap > .post.wow, .js.csstransitions .fly-in > .post, .js.csstransitions .fly-in .row_inner > .tb-column, .js.csstransitions .fade-in > .post, .js.csstransitions .fade-in .row_inner > .tb-column, .js.csstransitions .slide-up > .post, .js.csstransitions .slide-up .row_inner > .tb-column { visibility:hidden; }</style>
<!-- This site is optimized with the Yoast SEO plugin v3.8 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://thegatewayonline.ca/2017/01/ice-core-collection-arrives-in-cab/" />
<link rel="publisher" href="https://plus.google.com/u/0/b/103219695268474540805/103219695268474540805/"/>
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Ice core collection arrives in CAB - The Gateway" />
<meta property="og:description" content="Containing ice cores that date back more than 100,000 years, one of the coolest (literally) archives has been started at the University of Alberta. A collection of ice cores reaching a total of 1.7 kilometres in length are being housed in the Central Academic Building (CAB) after being kept in Ottawa by the Canadian Government. &hellip;" />
<meta property="og:url" content="https://thegatewayonline.ca/2017/01/ice-core-collection-arrives-in-cab/" />
<meta property="og:site_name" content="The Gateway" />
<meta property="article:publisher" content="http://facebook.com/TheGatewayOnline" />
<meta property="article:tag" content="Central Academic Building" />
<meta property="article:tag" content="ice" />
<meta property="article:tag" content="Natural Sciences and Engineering Research Council" />
<meta property="article:tag" content="OutKast" />
<meta property="article:section" content="News" />
<meta property="article:published_time" content="2017-01-21T00:41:53-07:00" />
<meta property="fb:admins" content="552280656" />
<meta property="og:image" content="https://thegatewayonline.ca/wp-content/uploads/2017/01/IMAG2276-1-e1484984459177.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="679" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Containing ice cores that date back more than 100,000 years, one of the coolest (literally) archives has been started at the University of Alberta. A collection of ice cores reaching a total of 1.7 kilometres in length are being housed in the Central Academic Building (CAB) after being kept in Ottawa by the Canadian Government. [&hellip;]" />
<meta name="twitter:title" content="Ice core collection arrives in CAB - The Gateway" />
<meta name="twitter:site" content="@The_Gateway" />
<meta name="twitter:image" content="https://thegatewayonline.ca/wp-content/uploads/2017/01/IMAG2276-1-e1484984459177.jpg" />
<meta name="twitter:creator" content="@The_Gateway" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Gateway &raquo; Feed" href="https://thegatewayonline.ca/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Gateway &raquo; Comments Feed" href="https://thegatewayonline.ca/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Gateway &raquo; Ice core collection arrives in CAB Comments Feed" href="https://thegatewayonline.ca/2017/01/ice-core-collection-arrives-in-cab/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/thegatewayonline.ca\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='magnific-css'  href='https://thegatewayonline.ca/wp-content/themes/magazine/themify/css/lightbox.css?ver=2.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://thegatewayonline.ca/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='media-credit-css'  href='https://thegatewayonline.ca/wp-content/plugins/media-credit/public/css/media-credit.css?ver=3.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='perfect-pullquotes-styles-css'  href='https://thegatewayonline.ca/wp-content/plugins/perfect-pullquotes/perfect-pullquotes.css?ver=1.7' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://thegatewayonline.ca/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.1' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://thegatewayonline.ca/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='themify-framework-css'  href='https://thegatewayonline.ca/wp-content/themes/magazine/themify/css/themify.framework.css?ver=2.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='parent-theme-css-css'  href='https://thegatewayonline.ca/wp-content/themes/magazine/style.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='theme-style-css'  href='https://thegatewayonline.ca/wp-content/themes/magazine-child/style.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='themify-media-queries-css'  href='https://thegatewayonline.ca/wp-content/themes/magazine/media-queries.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css'  href='https://fonts.googleapis.com/css?family=Oswald%7COpen+Sans%7COpen+Sans%3A300&#038;subset=latin%2Clatin-ext&#038;ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='themify-icon-font-css'  href='https://thegatewayonline.ca/wp-content/themes/magazine/themify/fontawesome/css/font-awesome.min.css?ver=2.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='themify-customize-css'  href='https://thegatewayonline.ca/wp-content/uploads/themify-customizer.css?ver=17.01.20.15.57.17' type='text/css' media='all' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v5.5.4 - Universal enabled - https://www.monsterinsights.com/ -->
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-25728941-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('require', 'displayfeatures');
	__gaTracker('send','pageview');

</script>
<!-- / Google Analytics by MonsterInsights -->
<script type='text/javascript' src='https://thegatewayonline.ca/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://thegatewayonline.ca/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://thegatewayonline.ca/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://thegatewayonline.ca/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://thegatewayonline.ca/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.1" />
<meta name="generator" content="Seriously Simple Podcasting 1.15.1" />
<link rel='shortlink' href='https://thegatewayonline.ca/?p=27395' />
<link rel="alternate" type="application/json+oembed" href="https://thegatewayonline.ca/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fthegatewayonline.ca%2F2017%2F01%2Fice-core-collection-arrives-in-cab%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://thegatewayonline.ca/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fthegatewayonline.ca%2F2017%2F01%2Fice-core-collection-arrives-in-cab%2F&#038;format=xml" />

<link rel="alternate" type="application/rss+xml" title="Podcast RSS feed" href="https://thegatewayonline.ca/feed/podcast" />





<link href="https://thegatewayonline.ca/wp-content/uploads/2015/07/gateway-blue300x300.png" rel="shortcut icon" /> 



			<!-- media-queries.js -->
			<!--[if lt IE 9]>
				<script src="https://thegatewayonline.ca/wp-content/themes/magazine/js/respond.js"></script>
			<![endif]-->

			<!-- html5.js -->
			<!--[if lt IE 9]>
				<script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script>
			<![endif]-->
			

<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, minimum-scale=1, user-scalable=no">


		<!--[if lt IE 9]>
		<script src="https://s3.amazonaws.com/nwapi/nwmatcher/nwmatcher-1.2.5-min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/selectivizr/1.0.2/selectivizr-min.js"></script>
		<![endif]-->
		
<script>			function isSupportTransition() {
				var b = document.body || document.documentElement,
					s = b.style,
					p = 'transition';

				if (typeof s[p] == 'string') { return true; }

				// Tests for vendor specific prop
				var v = ['Moz', 'webkit', 'Webkit', 'Khtml', 'O', 'ms'];
				p = p.charAt(0).toUpperCase() + p.substr(1);

				for (var i=0; i<v.length; i++) {
					if (typeof s[v[i] + p] == 'string') { return true; }
				}
				return false;
			}
			if ( isSupportTransition() ) {
				document.documentElement.className += " csstransitions";	
			}
			</script>		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<link rel="icon" href="https://thegatewayonline.ca/wp-content/uploads/2016/09/cropped-LogoWebTab-32x32.png" sizes="32x32" />
<link rel="icon" href="https://thegatewayonline.ca/wp-content/uploads/2016/09/cropped-LogoWebTab-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://thegatewayonline.ca/wp-content/uploads/2016/09/cropped-LogoWebTab-300x300.png" />
<meta name="msapplication-TileImage" content="https://thegatewayonline.ca/wp-content/uploads/2016/09/cropped-LogoWebTab-300x300.png" />
</head>

<body class="post-template-default single single-post postid-27395 single-format-standard skin-default not-ie default_width sidebar1 no-home no-touch">
<div id="pagewrap" class="hfeed site">

	<div id="headerwrap">

		<div id="nav-bar">
			<div class="pagewidth clearfix">
									<a id="menu-icon-top" href="#"><i class="fa fa-list-ul icon-list-ul"></i></a>
										<nav id="top-nav-mobile-menu" class="sidemenu sidemenu-off" role="navigation">
						<ul id="top-nav" class="top-nav"><li id="menu-item-2516" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2516"><a href="/">Home</a></li>
<li id="menu-item-2514" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2514"><a href="https://thegatewayonline.ca/about/">About</a></li>
<li id="menu-item-2515" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2515"><a href="https://thegatewayonline.ca/volunteer/">Volunteer</a></li>
<li id="menu-item-2512" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2512"><a href="https://thegatewayonline.ca/contact/">Contact</a></li>
<li id="menu-item-2513" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2513"><a href="https://thegatewayonline.ca/advertising/">Advertising</a></li>
<li id="menu-item-2851" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2851"><a href="https://thegatewayonline.ca/archive/">Archives</a></li>
<li id="menu-item-2562" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2562"><a href="https://thegatewayonline.ca/category/pdf/">PDF</a></li>
<li id="menu-item-9625" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9625"><a href="https://thegatewayonline.ca/category/the-gateway/">Events &#038; More</a></li>
</ul>					</nav>
									
				<div class="social-widget">
					<div id="themify-social-links-2" class="widget themify-social-links"><ul class="social-links horizontal">
							<li class="social-link-item twitter font-icon icon-medium">
								<a href="http://twitter.com/The_Gateway" title="Twitter" ><i class="fa fa-twitter" ></i>  </a>
							</li>
							<!-- /themify-link-item -->
							<li class="social-link-item facebook font-icon icon-medium">
								<a href="http://facebook.com/TheGatewayOnline" title="Facebook" ><i class="fa fa-facebook" ></i>  </a>
							</li>
							<!-- /themify-link-item -->
							<li class="social-link-item youtube font-icon icon-medium">
								<a href="https://www.youtube.com/user/thegatewaymultimedia" title="YouTube" ><i class="fa fa-youtube" ></i>  </a>
							</li>
							<!-- /themify-link-item -->
							<li class="social-link-item instagram font-icon icon-medium">
								<a href="https://www.instagram.com/thegateway/" title="Instagram" ><i class="fa fa-instagram" ></i>  </a>
							</li>
							<!-- /themify-link-item --></ul></div>
											<div class="rss">
							<a href="https://thegatewayonline.ca/feed/" class="hs-rss-link">
								<i class="fa fa-icon icon-rss"></i>
							</a>
						</div>
									</div>
				<!-- /.social-widget -->

									<div id="searchform-wrap">
						<div id="search-icon" class="mobile-button"></div>
						<form method="get" id="searchform" action="https://thegatewayonline.ca/">
	<i class="fa fa-search icon-search"></i>
	<input type="text" name="s" id="s" placeholder="Search" />

</form>					</div>
					<!-- /#searchform-wrap -->
				
			</div>
		</div>
		<!-- /#nav-bar -->
    
		
		<header id="header" class="pagewidth clearfix">

			
			<div class="hgroup">
				<div id="site-logo"><a href="https://thegatewayonline.ca" title="The Gateway"><img src="https://thegatewayonline.ca/wp-content/uploads/2016/10/LogoBlack-e1472747562109-1.png" alt="The Gateway" title="The Gateway" /><span style="display: none;">The Gateway</span></a></div>			</div>

			<a id="menu-icon" href="#"><i class="fa fa-list-ul icon-list-ul"></i></a>
			<nav id="mobile-menu" class="sidemenu sidemenu-off" role="navigation">
				<ul id="main-nav" class="main-nav"><li id='menu-item-2472' class="mega menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children has-sub-menu mega has-mega-sub-menu"><a  href="https://thegatewayonline.ca/category/news/">News</a> 
					<div class="mega-sub-menu sub-menu">
						<ul><li class="menu-item mega-link " data-termid="37" data-termslug="news" data-tax="category"><a href="https://thegatewayonline.ca/category/news/"   >All News</a></li><li class="menu-item mega-link " data-termid="262" data-termslug="students-union" data-tax="category"><a href="https://thegatewayonline.ca/category/news/students-union/"   >Students&#8217; Union</a></li><li class="menu-item mega-link " data-termid="3115" data-termslug="campus-life" data-tax="category"><a href="https://thegatewayonline.ca/category/news/campus-life/"   >Campus Life</a></li><li class="menu-item mega-link " data-termid="3111" data-termslug="institutional" data-tax="category"><a href="https://thegatewayonline.ca/category/news/institutional/"   >Institutional</a></li><li class="menu-item mega-link " data-termid="125" data-termslug="research" data-tax="category"><a href="https://thegatewayonline.ca/category/news/research/"   >Research</a></li><li class="menu-item mega-link " data-termid="3110" data-termslug="residences" data-tax="category"><a href="https://thegatewayonline.ca/category/news/residences/"   >Residences</a></li></ul>
						<div class="mega-menu-posts"></div>
						<!-- /.mega-menu-posts -->
					</div><!-- /.mega-sub-menu --></li>
<li id='menu-item-2489' class="mega menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children has-sub-menu mega has-mega-sub-menu"><a  href="https://thegatewayonline.ca/category/features/">Features</a> 
					<div class="mega-sub-menu sub-menu">
						<ul><li class="menu-item mega-link " data-termid="137" data-termslug="features" data-tax="category"><a href="https://thegatewayonline.ca/category/features/"   >Features</a></li><li class="menu-item mega-link " data-termid="2731" data-termslug="magazine" data-tax="category"><a href="https://thegatewayonline.ca/category/magazine/"   >Magazine</a></li></ul>
						<div class="mega-menu-posts"></div>
						<!-- /.mega-menu-posts -->
					</div><!-- /.mega-sub-menu --></li>
<li id='menu-item-2365' class="mega menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children has-sub-menu mega has-mega-sub-menu"><a  href="https://thegatewayonline.ca/category/opinion/">Commentary</a> 
					<div class="mega-sub-menu sub-menu">
						<ul><li class="menu-item mega-link " data-termid="26" data-termslug="opinion" data-tax="category"><a href="https://thegatewayonline.ca/category/opinion/"   >Opinion</a></li><li class="menu-item mega-link " data-termid="27" data-termslug="editorial" data-tax="category"><a href="https://thegatewayonline.ca/category/opinion/editorial/"   >Editorial</a></li><li class="menu-item mega-link " data-termid="119" data-termslug="pointcounterpoint" data-tax="category"><a href="https://thegatewayonline.ca/category/opinion/pointcounterpoint/"   >Point/Counterpoint</a></li><li class="menu-item mega-link " data-termid="149" data-termslug="group-commentary" data-tax="category"><a href="https://thegatewayonline.ca/category/opinion/group-commentary/"   >Group Commentary</a></li><li class="menu-item mega-link " data-termid="33" data-termslug="flop-culture" data-tax="category"><a href="https://thegatewayonline.ca/category/arts/flop-culture/"   >Pop Culture</a></li><li class="menu-item mega-link " data-termid="3048" data-termslug="the-student-driver" data-tax="category"><a href="https://thegatewayonline.ca/category/opinion/the-student-driver/"   >The Student Driver</a></li></ul>
						<div class="mega-menu-posts"></div>
						<!-- /.mega-menu-posts -->
					</div><!-- /.mega-sub-menu --></li>
<li id='menu-item-2364' class="mega menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children has-sub-menu mega has-mega-sub-menu"><a  href="https://thegatewayonline.ca/category/arts/">Arts</a> 
					<div class="mega-sub-menu sub-menu">
						<ul><li class="menu-item mega-link " data-termid="32" data-termslug="arts" data-tax="category"><a href="https://thegatewayonline.ca/category/arts/"   >Arts</a></li><li class="menu-item mega-link " data-termid="207" data-termslug="edmonton" data-tax="category"><a href="https://thegatewayonline.ca/category/arts/edmonton/"   >Local</a></li><li class="menu-item mega-link " data-termid="359" data-termslug="food" data-tax="category"><a href="https://thegatewayonline.ca/category/arts/food/"   >Food</a></li><li class="menu-item mega-link " data-termid="165" data-termslug="music" data-tax="category"><a href="https://thegatewayonline.ca/category/arts/music/"   >Music</a></li><li class="menu-item mega-link " data-termid="206" data-termslug="movies" data-tax="category"><a href="https://thegatewayonline.ca/category/arts/movies/"   >Movies</a></li></ul>
						<div class="mega-menu-posts"></div>
						<!-- /.mega-menu-posts -->
					</div><!-- /.mega-sub-menu --></li>
<li id='menu-item-2475' class="mega menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children has-sub-menu mega has-mega-sub-menu"><a  href="https://thegatewayonline.ca/category/sports/">Sports</a> 
					<div class="mega-sub-menu sub-menu">
						<ul><li class="menu-item mega-link " data-termid="130" data-termslug="sports" data-tax="category"><a href="https://thegatewayonline.ca/category/sports/"   >Sports</a></li><li class="menu-item mega-link " data-termid="131" data-termslug="golden-bears" data-tax="category"><a href="https://thegatewayonline.ca/category/sports/golden-bears/"   >Golden Bears</a></li><li class="menu-item mega-link " data-termid="132" data-termslug="pandas" data-tax="category"><a href="https://thegatewayonline.ca/category/sports/pandas/"   >Pandas</a></li><li class="menu-item mega-link " data-termid="203" data-termslug="commentary" data-tax="category"><a href="https://thegatewayonline.ca/category/sports/commentary/"   >Sports Commentary</a></li></ul>
						<div class="mega-menu-posts"></div>
						<!-- /.mega-menu-posts -->
					</div><!-- /.mega-sub-menu --></li>
<li id='menu-item-2483' class="mega menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children has-sub-menu mega has-mega-sub-menu"><a  href="https://thegatewayonline.ca/category/multimedia/">A/V</a> 
					<div class="mega-sub-menu sub-menu">
						<ul><li class="menu-item mega-link " data-termid="154" data-termslug="multimedia" data-tax="category"><a href="https://thegatewayonline.ca/category/multimedia/"   >Multimedia</a></li><li class="menu-item mega-link " data-termid="804" data-termslug="photography" data-tax="category"><a href="https://thegatewayonline.ca/category/photography/"   >Photography</a></li><li class="menu-item mega-link " data-termid="3359" data-termslug="podcasts" data-tax="category"><a href="https://thegatewayonline.ca/category/multimedia/podcasts/"   >Podcasts</a></li><li class="menu-item mega-link " data-termid="1122" data-termslug="videos" data-tax="category"><a href="https://thegatewayonline.ca/category/multimedia/videos/"   >Videos</a></li><li class="menu-item mega-link " data-termid="155" data-termslug="the-gateway-presents" data-tax="category"><a href="https://thegatewayonline.ca/category/multimedia/the-gateway-presents/"   >The Gateway Presents</a></li><li class="menu-item mega-link " data-termid="1688" data-termslug="the-watch-men" data-tax="category"><a href="https://thegatewayonline.ca/category/multimedia/the-watch-men/"   >The Watch-men</a></li></ul>
						<div class="mega-menu-posts"></div>
						<!-- /.mega-menu-posts -->
					</div><!-- /.mega-sub-menu --></li>
<li id='menu-item-2488' class="mega menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children has-sub-menu mega has-mega-sub-menu"><a  href="https://thegatewayonline.ca/category/diversions/">Diversions</a> 
					<div class="mega-sub-menu sub-menu">
						<ul><li class="menu-item mega-link " data-termid="41" data-termslug="diversions" data-tax="category"><a href="https://thegatewayonline.ca/category/diversions/"   >Diversions</a></li><li class="menu-item mega-link " data-termid="1467" data-termslug="editorial-cartoons" data-tax="category"><a href="https://thegatewayonline.ca/category/diversions/editorial-cartoons/"   >Editorial Cartoons</a></li><li class="menu-item mega-link " data-termid="1411" data-termslug="comics" data-tax="category"><a href="https://thegatewayonline.ca/category/diversions/comics/"   >Comics</a></li><li class="menu-item mega-link " data-termid="1835" data-termslug="throwback" data-tax="category"><a href="https://thegatewayonline.ca/category/diversions/throwback/"   >Throwback</a></li><li class="menu-item mega-link " data-termid="1414" data-termslug="artwork" data-tax="category"><a href="https://thegatewayonline.ca/category/diversions/artwork/"   >Artwork</a></li></ul>
						<div class="mega-menu-posts"></div>
						<!-- /.mega-menu-posts -->
					</div><!-- /.mega-sub-menu --></li>
</ul>				<!-- /#main-nav --> 
			</nav>

			
		</header>
		<!-- /#header -->

        				
	</div>
	<!-- /#headerwrap -->

	<div class="header-widget pagewidth">
		<div id="text-5" class="widget widget_text">			<div class="textwidget"><!-- Gateway - Top Leaderboard [async] -->
<script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script>
<script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc188504 = window.plc188504 || 0;
document.write('<'+'div id="placement_188504_'+plc188504+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(166973, 188504, [728,90], 'placement_188504_'+opt.place, opt); }, opt: { place: plc188504++, keywords: abkw, domain: 'servedbyadbutler.com' }});
</script></div>
		</div>	</div>
	<!--/header widget -->

		
	<div id="body" class="clearfix">

    

<!-- layout-container -->
<div id="layout" class="pagewidth clearfix">

	<div id="contentwrap">

	
				<!-- content -->
		<div id="content" class="list-post">
			
			


<article itemscope itemtype="http://schema.org/Article" id="post-27395" class="post clearfix cat-37 cat-125 post-27395 type-post status-publish format-standard has-post-thumbnail hentry category-news category-research tag-central-academic-building tag-ice tag-natural-sciences-and-engineering-research-council tag-outkast has-post-title has-post-date has-post-category has-post-tag has-post-comment has-post-author">
	
		
	
			
			<figure class="post-image ">

				
																		<img src="https://thegatewayonline.ca/wp-content/uploads/2017/01/IMAG2276-1-e1484984459177.jpg" width="720" alt="Ice core collection arrives in CAB" />											
								
			</figure>
						
			
	
	<div class="post-content">

					<p class="post-meta entry-meta">
									<span class="post-category"><a href="https://thegatewayonline.ca/category/news/" rel="category tag">News</a>/ <a href="https://thegatewayonline.ca/category/news/research/" rel="category tag">Research</a></span>
							</p>
		
												<h1 class="post-title entry-title" itemprop="name"><a href="https://thegatewayonline.ca/2017/01/ice-core-collection-arrives-in-cab/" title="Ice core collection arrives in CAB">Ice core collection arrives in CAB</a></h1>
						 
		
					<p class="post-meta entry-meta">

									<!-- 						<span class="author-avatar"><img alt='' src='https://secure.gravatar.com/avatar/993906a5ca4ef0f4836926aa80999f50?s=30&#038;d=mm&#038;r=pg' srcset='https://secure.gravatar.com/avatar/993906a5ca4ef0f4836926aa80999f50?s=60&amp;d=mm&amp;r=pg 2x' itemprop='image' class='avatar avatar-30 photo' height='30' width='30' /></span> -->
						<span class="author-name"><a href="https://thegatewayonline.ca/author/sosborne/" title="Posts by Sofia Osborne" class="author url fn" rel="author">Sofia Osborne</a></span>
						
					<span class="image-caption">Image: Supplied</span>						
						
					
											 <span class="post-tag"><a href="https://thegatewayonline.ca/tag/central-academic-building/" rel="tag">Central Academic Building</a>, <a href="https://thegatewayonline.ca/tag/ice/" rel="tag">ice</a>, <a href="https://thegatewayonline.ca/tag/natural-sciences-and-engineering-research-council/" rel="tag">Natural Sciences and Engineering Research Council</a>, <a href="https://thegatewayonline.ca/tag/outkast/" rel="tag">OutKast</a></span>					
											<span class="post-comment"><a href="https://thegatewayonline.ca/2017/01/ice-core-collection-arrives-in-cab/#respond"><span class="dsq-postid" data-dsqidentifier="27395 https://thegatewayonline.ca/?p=27395">0 Comment</span></a></span>
									
									 <time datetime="2017-01-21" class="post-date entry-date updated" itemprop="datePublished">Jan 21, 2017</time>
				
			</p>
		
					
<div class="share clearfix">

	
	
	
	
	
	
</div>
<!-- /.share -->		
		
<div class="before-content-widget">

	
</div>
<!-- /before-content-widget -->		
		<div class="entry-content" itemprop="articleBody">

		
			<p>Containing ice cores that date back more than 100,000 years, one of the coolest (literally) archives has been started at the University of Alberta.</p>
<p>A collection of ice cores reaching a total of 1.7 kilometres in length are being housed in the Central Academic Building (CAB) after being kept in Ottawa by the Canadian Government. At the U of A, the collection will be used for research, Jeffrey Kavanaugh, an associate professor of Earth and Atmospheric Sciences, said.</p>
<p>The new facility in CAB is equipped with instruments to analyze the cores, which were funded by a Natural Sciences and Engineering Research Council grant.</p>
<p>“We’re hoping that this facility inspires a new generation of ice core scientists and ice core studies,” Kavanaugh said. “We’re also hoping that Canadian researchers and researchers from around the world take advantage of these cores and the analytical capabilities that we’re building here.”</p>
<p>The dozen ice cores contain records of atmospheric and temperature conditions were trucked to campus earlier this week. Kavanaugh built a program to monitor the temperature of the ice as it traveled to the U of A to make sure it doesn’t melt.</p>
<p>“It would be rather tragic to spend the money and time to develop this new facility and all the effort to transport the ice,” he said. “And then to open it up and find the freezer had failed and we had a bunch of tubes of water which would destroy their value completely and utterly.”</p>
<p>The location and temperature of the ice on its 3,000-kilometre journey was tweeted out and texted to Kavanaugh. If the temperature had rose above -18 degrees Celsius, truck would have had to reroute to a freezer facility, but that didn’t happen.</p>
<p><a href="https://twitter.com/IceCoreTracker1" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://twitter.com/IceCoreTracker1', 'Tweets by IceCoreTracker1');" class="twitter-timeline"  data-height="500">Tweets by IceCoreTracker1</a> <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>Since the ice needs to be melted for proper study, priority will be given to scientists answering important questions, Kavanaugh said. Some ice will also be preserved for future analysis when new tools are developed as well.</p>
<p>Kavanaugh himself is focused on obtaining new ice cores to add to the library including samples from the ice fields in the Rocky Mountains, the arctic ice caps, and Yukon&#8217;s mountain ranges. It’s important to collect new ice cores before the ice fields retreat with climate change, he said.</p>
<p>“That record of past climate is disappearing,” he explained. “Every year that the ice retreats is a portion of the record that’s lost to us. It’s critical that we obtain cores from the ice fields of Alberta as soon as we can.”</p>
<p>Ice cores are important for a number of reasons, according to Kavanaugh. One example in Alberta involves chemicals — poisonous chemicals humans used in the past are still present in ice fields that provide water to Albertans and could be reintroduced into the water supply.</p>
<p>“Understanding how that reintroduction (of chemicals) will happen is important,” he said. “And it’s not just climate change; there are a lot of other social issues we can look at by examining the ice.”</p>
<p>Kavanaugh, who teaches a course on environmental instrumentation, encourages students to develop tools to answer research questions, such as the program he created to monitor the ice cores. He also uses instruments and weather stations to look at how glaciers flow as far south as Antarctica.</p>
<p>“Any tool you can add to your toolkit, be it electronic or a different spoken language, can be a game changer for your own understanding,” Kavanaugh said.</p>
<div id="themify_builder_content-27395" data-postid="27395" class="themify_builder_content themify_builder_content-27395 themify_builder themify_builder_front">

	</div>
<!-- /themify_builder_content -->		
		
		</div><!-- /.entry-content -->
		
				
	</div>
	<!-- /.post-content -->
		
</article>
<!-- /.post -->


			
			
			
<div class="after-content-widget">

	
</div>
<!-- /after-content-widget -->			
			
			
							
<div id="disqus_thread">
    </div>

			
					</div>
		<!-- /content -->
		
	
	</div>
	<!-- /#contentwrap -->

	

<aside id="sidebar">

	    
	<div id="text-6" class="widget widget_text">			<div class="textwidget"><!-- Gateway - Top Rectangle [async] -->
<script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script>
<script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc188505 = window.plc188505 || 0;
document.write('<'+'div id="placement_188505_'+plc188505+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(166973, 188505, [300,250], 'placement_188505_'+opt.place, opt); }, opt: { place: plc188505++, keywords: abkw, domain: 'servedbyadbutler.com' }});
</script></div>
		</div>		<div id="recent-posts-2" class="widget widget_recent_entries">		<h4 class="widgettitle">Latest Posts</h4>		<ul>
					<li>
				<a href="https://thegatewayonline.ca/2017/01/editorial-take-deeper-look-vilifying-tuition-increases/">Editorial: Take a deeper look before vilifying tuition increases</a>
						</li>
					<li>
				<a href="https://thegatewayonline.ca/2017/01/ice-core-collection-arrives-in-cab/">Ice core collection arrives in CAB</a>
						</li>
					<li>
				<a href="https://thegatewayonline.ca/2017/01/watch-men-ep-64-starship-troopers/">The Watch-men Ep. 64: Starship Troopers</a>
						</li>
					<li>
				<a href="https://thegatewayonline.ca/2017/01/international-students-yi-heng-low/">Lives of International Students: Yi Heng Low — Malaysia</a>
						</li>
					<li>
				<a href="https://thegatewayonline.ca/2017/01/social-intercourse-january-20-2017/">Social Intercourse: January 20, 2017</a>
						</li>
				</ul>
		</div>		<div id="text-10" class="widget widget_text"><h4 class="widgettitle">Three Lines Free</h4>			<div class="textwidget"><div role="form" class="wpcf7" id="wpcf7-f2886-o1" lang="en-US" dir="ltr">
<div class="screen-reader-response"></div>
<form action="/2017/01/ice-core-collection-arrives-in-cab/#wpcf7-f2886-o1" method="post" class="wpcf7-form" novalidate="novalidate">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="2886" />
<input type="hidden" name="_wpcf7_version" value="4.5.1" />
<input type="hidden" name="_wpcf7_locale" value="en_US" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f2886-o1" />
<input type="hidden" name="_wpnonce" value="243f630237" />
</div>
<p><span class="wpcf7-form-control-wrap dfowejf3m5Ce93-123-wrap" style="display:none !important; visibility:hidden !important;"><input id="1355132" class="wpcf7-form-control wpcf7-text"  type="text" name="dfowejf3m5Ce93-123" value="" size="40" tabindex="-1" /><span class="hp-message">Please leave this field empty.</span></span></p>
<p>Got something on your mind? Let us know! It could be published in our next issue.</p>
<p><span class="wpcf7-form-control-wrap three-lines"><textarea name="three-lines" cols="3" rows="10" maxlength="300" class="wpcf7-form-control wpcf7-textarea wpcf7-validates-as-required" aria-required="true" aria-invalid="false"></textarea></span></p>
<p><input type="submit" value="Send" class="wpcf7-form-control wpcf7-submit" /></p>
<div class="wpcf7-response-output wpcf7-display-none"></div></form></div></div>
		</div><div id="text-7" class="widget widget_text">			<div class="textwidget"><!-- Gateway - Middle Rectangle [async] -->
<script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script>
<script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc188506 = window.plc188506 || 0;
document.write('<'+'div id="placement_188506_'+plc188506+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(166973, 188506, [300,250], 'placement_188506_'+opt.place, opt); }, opt: { place: plc188506++, keywords: abkw, domain: 'servedbyadbutler.com' }});
</script></div>
		</div><div id="recent-comments-2" class="widget widget_recent_comments"><h4 class="widgettitle">Recent Comments</h4><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">RF9</span> on <a href="https://thegatewayonline.ca/2017/01/wattba-apple-pay/#comment-2290">What a Time to be Alive: Apple Pay</a></li><li class="recentcomments"><span class="comment-author-link">Todd Gerow</span> on <a href="https://thegatewayonline.ca/2017/01/review-still-stranded-ep/#comment-2289">Album Review: Still Stranded EP</a></li><li class="recentcomments"><span class="comment-author-link">K</span> on <a href="https://thegatewayonline.ca/2017/01/the-gateway-presents/#comment-2288">The Gateway Presents: An Interview with PLLC Vice Principal Martin Ferguson-Pell</a></li><li class="recentcomments"><span class="comment-author-link">Drake Kachnic</span> on <a href="https://thegatewayonline.ca/2017/01/fonda-tour-of-the-oil-sands/#comment-2287">Jane Fonda’s tour of the oil sands and the problem of proximity</a></li><li class="recentcomments"><span class="comment-author-link">Laechlan Waters</span> on <a href="https://thegatewayonline.ca/2017/01/the-gateway-presents/#comment-2286">The Gateway Presents: An Interview with PLLC Vice Principal Martin Ferguson-Pell</a></li></ul></div><div id="text-8" class="widget widget_text">			<div class="textwidget"><!-- Gateway - Bottom Rectangle [async] -->
<script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script>
<script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc188507 = window.plc188507 || 0;
document.write('<'+'div id="placement_188507_'+plc188507+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(166973, 188507, [300,250], 'placement_188507_'+opt.place, opt); }, opt: { place: plc188507++, keywords: abkw, domain: 'servedbyadbutler.com' }});
</script></div>
		</div>
	<div class="clearfix">

		<div class="secondary">
					</div>

		<div class="secondary last">
					</div>

	</div>

	    
	
</aside>
<!-- /#sidebar -->


</div>
<!-- /layout-container -->
	

	    </div>
	<!-- /body -->
		
	<div id="footerwrap">
    
    			<footer id="footer" class="pagewidth clearfix">
			
			<p class="back-top">
				<a href="#header">Back to Top</a>
			</p>
			
			<!-- /.social-widget -->
			<div class="social-widget">
				<div id="text-9" class="widget widget_text">			<div class="textwidget"><!-- Gateway - Bottom Leaderboard [async] -->
<script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script>
<script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc188508 = window.plc188508 || 0;
document.write('<'+'div id="placement_188508_'+plc188508+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(166973, 188508, [728,90], 'placement_188508_'+opt.place, opt); }, opt: { place: plc188508++, keywords: abkw, domain: 'servedbyadbutler.com' }});
</script></div>
		</div>			</div>
			
			
	<div class="footer-widgets clearfix">

								<div class="col3-1 first">
				<div id="text-2" class="widget widget_text"><h4 class="widgettitle">The Gateway</h4>			<div class="textwidget"><p><a href="/">Home</a><br />
<a href="/about">About</a><br />
<a href="/volunteer">Volunteer</a><br />
<a href="/contact">Contact</a><br />
<a href="/advertising">Advertising</a><br />
<a href="/archives">Archive</a><br />
<a href="/community-guidelines">Community Guidelines</a><br />
<a href="/privacy">Privacy Policy</a><br />
<a href="/gsjs">GSJS</a></p>
</div>
		</div>			</div>
								<div class="col3-1 ">
				<div id="text-3" class="widget widget_text"><h4 class="widgettitle">Sections</h4>			<div class="textwidget"><p><a href="/category/news">News</a><br />
<a href="/category/opinion">Opinion</a><br />
<a href="/category/arts">Arts</a><br />
<a href="/category/sports">Sports</a><br />
<a href="/category/features">Features</a><br />
<a href="/category/multimedia">Multimedia</a><br />
<a href="/category/comics">Comics</a></p>
</div>
		</div>			</div>
								<div class="col3-1 ">
				<div id="text-4" class="widget widget_text"><h4 class="widgettitle">Follow Us</h4>			<div class="textwidget"><p><a href="http://twitter.com/The_Gateway" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://twitter.com/The_Gateway', 'Twitter');">Twitter</a><br />
<a href="http://facebook.com/TheGatewayOnline" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://facebook.com/TheGatewayOnline', 'Facebook');">Facebook</a><br />
<a href="https://plus.google.com/+ThegatewayonlineCaUA/" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://plus.google.com/+ThegatewayonlineCaUA/', 'Google+');" rel="publisher">Google+</a><br />
<a href="https://www.youtube.com/user/thegatewaymultimedia" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://www.youtube.com/user/thegatewaymultimedia', 'YouTube');">YouTube</a><br />
<a href="https://www.flickr.com/photos/thegatewayphoto/" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://www.flickr.com/photos/thegatewayphoto/', 'Flickr');">Flickr</a><br />
<a href="/feed/">RSS</a></p>
</div>
		</div>			</div>
		
	</div>
	<!-- /.footer-widgets -->


			<div class="footer-nav-wrap">
							</div>
	
			<div class="footer-text clearfix">
				<div class="one"><img src="/GatewayWhiteLogo.png" width="30%"></img><br></div>				<div class="two">Since 1910</div>			</div>
			<!-- /footer-text --> 
					</footer>
		<!-- /#footer --> 
        	</div>
	<!-- /#footerwrap -->
	
</div>
<!-- /#pagewrap -->


<!-- wp_footer -->


<script type='text/javascript'>
/* <![CDATA[ */
var tbLocalScript = {"isTouch":"","isAnimationActive":"1","isParallaxActive":"1","animationInviewSelectors":[".module.wow",".themify_builder_content .themify_builder_row",".module_row",".builder-posts-wrap > .post.wow",".fly-in > .post",".fly-in .row_inner > .tb-column",".fade-in > .post",".fade-in .row_inner > .tb-column",".slide-up > .post",".slide-up .row_inner > .tb-column"],"createAnimationSelectors":[],"backgroundSlider":{"autoplay":5000,"speed":2000},"animationOffset":"100","videoPoster":"https:\/\/thegatewayonline.ca\/wp-content\/themes\/magazine\/themify\/themify-builder\/img\/blank.png","backgroundVideoLoop":"yes","builder_url":"https:\/\/thegatewayonline.ca\/wp-content\/themes\/magazine\/themify\/themify-builder","framework_url":"https:\/\/thegatewayonline.ca\/wp-content\/themes\/magazine\/themify","version":"2.4.4","fullwidth_support":"1","fullwidth_container":"body","loadScrollHighlight":"1"};
var themifyScript = {"lightbox":{"lightboxSelector":".lightbox","lightboxOn":true,"lightboxContentImages":false,"lightboxContentImagesSelector":".post-content a[href$=jpg],.page-content a[href$=jpg],.post-content a[href$=gif],.page-content a[href$=gif],.post-content a[href$=png],.page-content a[href$=png],.post-content a[href$=JPG],.page-content a[href$=JPG],.post-content a[href$=GIF],.page-content a[href$=GIF],.post-content a[href$=PNG],.page-content a[href$=PNG],.post-content a[href$=jpeg],.page-content a[href$=jpeg],.post-content a[href$=JPEG],.page-content a[href$=JPEG]","theme":"pp_default","social_tools":false,"allow_resize":true,"show_title":false,"overlay_gallery":false,"screenWidthNoLightbox":600,"deeplinking":false,"contentImagesAreas":".post, .type-page, .type-highlight, .type-slider","gallerySelector":".gallery-icon > a[href$=jpg],.gallery-icon > a[href$=gif],.gallery-icon > a[href$=png],.gallery-icon > a[href$=JPG],.gallery-icon > a[href$=GIF],.gallery-icon > a[href$=PNG],.gallery-icon > a[href$=jpeg],.gallery-icon > a[href$=JPEG]","lightboxGalleryOn":true},"lightboxContext":"body","isTouch":"false"};
var tbScrollHighlight = {"fixedHeaderSelector":"#headerwrap.fixed-header","speed":"900","navigation":"#main-nav","scrollOffset":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thegatewayonline.ca/wp-content/themes/magazine/themify/themify-builder/js/themify.builder.module.plugins.js?ver=2.4.4'></script>
<script type='text/javascript' src='https://thegatewayonline.ca/wp-content/themes/magazine/themify/js/lightbox.js?ver=2.4.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var themify_vars = {"version":"2.4.4","url":"https:\/\/thegatewayonline.ca\/wp-content\/themes\/magazine\/themify","TB":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thegatewayonline.ca/wp-content/themes/magazine/themify/js/main.js?ver=2.4.4'></script>
<script type='text/javascript' src='https://thegatewayonline.ca/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"https:\/\/thegatewayonline.ca\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"sending":"Sending ...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thegatewayonline.ca/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.5.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/thegatewayonline.ca\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thegatewayonline.ca/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.1'></script>
<script type='text/javascript' src='https://thegatewayonline.ca/wp-content/themes/magazine/js/themify.mega-menu.js?ver=4.7.1'></script>
<script type='text/javascript' src='https://thegatewayonline.ca/wp-content/themes/magazine/js/jquery.scroll.js?ver=4.7.1'></script>
<script type='text/javascript' src='https://thegatewayonline.ca/wp-content/themes/magazine/js/themify.sidemenu.js?ver=4.7.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var themifyScript = {"lightbox":{"lightboxSelector":".lightbox","lightboxOn":true,"lightboxContentImages":false,"lightboxContentImagesSelector":".post-content a[href$=jpg],.page-content a[href$=jpg],.post-content a[href$=gif],.page-content a[href$=gif],.post-content a[href$=png],.page-content a[href$=png],.post-content a[href$=JPG],.page-content a[href$=JPG],.post-content a[href$=GIF],.page-content a[href$=GIF],.post-content a[href$=PNG],.page-content a[href$=PNG],.post-content a[href$=jpeg],.page-content a[href$=jpeg],.post-content a[href$=JPEG],.page-content a[href$=JPEG]","theme":"pp_default","social_tools":false,"allow_resize":true,"show_title":false,"overlay_gallery":false,"screenWidthNoLightbox":600,"deeplinking":false,"contentImagesAreas":".post, .type-page, .type-highlight, .type-slider","gallerySelector":".gallery-icon > a[href$=jpg],.gallery-icon > a[href$=gif],.gallery-icon > a[href$=png],.gallery-icon > a[href$=JPG],.gallery-icon > a[href$=GIF],.gallery-icon > a[href$=PNG],.gallery-icon > a[href$=jpeg],.gallery-icon > a[href$=JPEG]","lightboxGalleryOn":true},"lightboxContext":"#pagewrap","fixedHeader":"","isTouch":"false","ajax_nonce":"3ffb3892e3","ajax_url":"https:\/\/thegatewayonline.ca\/wp-admin\/admin-ajax.php","events":"mouseenter","top_nav_side":"left","main_nav_side":"right"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thegatewayonline.ca/wp-content/themes/magazine/js/themify.script.js?ver=4.7.1'></script>
<script type='text/javascript' src='https://thegatewayonline.ca/wp-includes/js/comment-reply.min.js?ver=4.7.1'></script>
<script type='text/javascript' src='https://thegatewayonline.ca/wp-includes/js/wp-embed.min.js?ver=4.7.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.7.1","language":""},"disqusIdentifier":"27395 https:\/\/thegatewayonline.ca\/?p=27395","disqusShortname":"thegatewayonline","disqusTitle":"Ice core collection arrives in CAB","disqusUrl":"https:\/\/thegatewayonline.ca\/2017\/01\/ice-core-collection-arrives-in-cab\/","options":{"manualSync":false},"postId":"27395"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thegatewayonline.ca/wp-content/plugins/disqus-comment-system/media/js/disqus.js?ver=4.7.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"thegatewayonline"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thegatewayonline.ca/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=4.7.1'></script>
			<script type="text/javascript">
				if ( 'object' === typeof tbLocalScript ) {
					tbLocalScript.transitionSelectors = ".js.csstransitions .module.wow, .js.csstransitions .themify_builder_content .themify_builder_row, .js.csstransitions .module_row, .js.csstransitions .builder-posts-wrap > .post.wow, .js.csstransitions .fly-in > .post, .js.csstransitions .fly-in .row_inner > .tb-column, .js.csstransitions .fade-in > .post, .js.csstransitions .fade-in .row_inner > .tb-column, .js.csstransitions .slide-up > .post, .js.csstransitions .slide-up .row_inner > .tb-column";
				}
			</script>
			
<script>
	jQuery(window).load(function(){ jQuery(window).resize(); jQuery( 'body' ).addClass( 'page-loaded' ); });
</script>

</body>
</html>